Janvier 2020
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendrier

Rechercher
Résultats par :
Recherche avancée
Votre 1ère peti…

    Pas d'annonces disponibles.

    Les posteurs les plus actifs du mois
    7 Messages - 25%
    6 Messages - 21%
    5 Messages - 18%
    3 Messages - 11%
    3 Messages - 11%
    2 Messages - 7%
    2 Messages - 7%
    Navigation
    otmec » Qui est en ligne ?


    Marque-page social
    Marque-page social digg  Marque-page social delicious  Marque-page social reddit  Marque-page social stumbleupon  Marque-page social slashdot  Marque-page social yahoo  Marque-page social google  Marque-page social blogmarks  Marque-page social live      




    Conservez et partagez l'adresse de otmec Diagnostic électronique sur votre site de social bookmarking
    Meilleurs posteurs
    1105 Messages - 76%
    simo 23 (123)
    123 Messages - 9%
    117 Messages - 8%
    Immo Diag (50)
    50 Messages - 3%
    Id-naceur (23)
    23 Messages - 2%
    MEC-SIMO (10)
    10 Messages - 1%
    7 Messages - 0%
    HASSANE (5)
    5 Messages - 0%
    Youssef (4)
    4 Messages - 0%
    3 Messages - 0%
    Météo à Paris

    728x90
    Partagez
    Aller en bas
    simo 23
    simo 23
    Membre trés attaché
    Membre trés attaché
    Messages : 123
    Date d'inscription : 19/10/2017

    default Defaut aide au stationnement

    le Dim 18 Aoû - 1:06
    Réputation du message : 100% (1 vote)
    Bonjour,

     

    Depuis quelques jour j'ai un defaut sur mon aide au stationnement. Lorsque je passe la marche arrière Bip long et pas d'aide au stationnement.

    Pour info, j'ai fait moi même la pose des radars avant avec le tuto de Neodiv. Ça marchait très bien depuis juin 2016.

     

    J'ai fais un diag avec VCDS et il me met ça:

    1 Code défaut trouvé:

     

    01626 - Transmetteur d´aide au stationnement AV D (G252)

    009 - Rupture/court-circuit à la masse

    Capture:

    Etat du défaut: 01101001

    Priorité du défaut: 3

    Fréquence du défaut: 1

    Compteur de RAZ: 106

    Kilometrage: 147331 km

    Heure: 0
    Date: 2019.08.18

    Temps: 14:37:011 Code défaut trouvé:

     

     

    J'en déduis que c'est le capteur avant droit. J'inverse le capteur avec un autre et toujours le même defaut. J'esssais encore avec un autre au cas ou et pareil toujours le defaut AV D. J'en déduis donc que cela pourrait venir du faisceau. J'ai donc testé la continuité dans tout le faisceau avant: Aucun defaut.

    Je teste donc le faisceau entre l'avant et l'arrière: Aucun défaut non plus.

     

    Qu'en pensez vous. Ce pourrait il que cela vienne du calculateur de stationnement?
    Revenir en haut
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum
    300x250