Novembre 2019
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
252627282930 

Calendrier

Rechercher
Résultats par :
Recherche avancée
async

Votre 1ère peti…

    Pas d'annonces disponibles.

    Les posteurs les plus actifs du mois
    69 Messages - 78%
    12 Messages - 13%
    4 Messages - 4%
    2 Messages - 2%
    1 Message - 1%
    1 Message - 1%
    Mots-clés les plus tagués
    728x90
    Partagez
    Aller en bas
    Administrateur
    Administrateur
    Administrateur
    Administrateur
    Messages : 963
    Date d'inscription : 15/08/2017
    Localisation : Marrakech
    https://www.otmec.org/forum

    default l'avertissement d' entretien. J'ai donc mis en application la

    le Dim 18 Aoû - 19:50
    Bonsoir

    l'avertissement d' entretien. J'ai donc mis en application la procédure, soit: contact sur le premier cran, puis j'appuie sur prise d'appel, et OK en même temps, et cela   seconde. Je n'ai pas le nouveau menu me donnant les  sous menus.

    De par le passé, je le faisait sans problème

    Ayant fait intervenir il y a  5 mois de cela  MB  pour un attelage, je pose la question: est il possible que MB ait pu neutraliser les commandes au volant ??

    Cordialement
    Salut Labetenoir


    Je partage ton avis, aussi je ne m'explique pas pourquoi je ne rentre pas dans le sous menu??????  Pour y rentrer, de quel menu principal partons ??

    Cordialement

    Hervé  smile
    Hervé  smile

    Tout est revenu dans l'ordre.  C'est moi qui démarrais mal. Dans le menu principal, il faut être sur le compteur journalier   le totaliseur des Km, chose que j'avais oublié. Tout est revenu dans l'ordre . je m'en veux un peu d'avoir penser que MB ait pu faire quelque chose ....


    Ci dessous le menu de démarrage, avant de rentrer dans le sous menu

    [Vous devez être inscrit et connecté pour voir cette image]
    Revenir en haut
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum
    300x250